y ahora la bomba de circulacion...

Ver el tema anterior Ver el tema siguiente Ir abajo

y ahora la bomba de circulacion...

Mensaje por josan99 el Mar Ago 31, 2010 3:12 pm

Bueno lo mio es impresionante:
1 semana de ciclado... plaga de aptisias, asterinas, un gusano de fuego mínimo.
y hoy por si fuera poco un problema técnico.
Tengo una bomba de circulación marca jad wave maker 101, y al medio dia me encuentro que no funciona, es nueva de hace 1 semana, bien, pues la desenchufo, la vuelvo a enchufar, y va a la primera.
Os ha pasado alguna vez que se os paren y después vuelvan a funcionar?

josan99
Damisela
Damisela

Cantidad de envíos : 10
Fecha de inscripción : 25/08/2010
Localización : Barcelona
Acuario : Nano reef 30 l.

Volver arriba Ir abajo

Re: y ahora la bomba de circulacion...

Mensaje por Mayte el Mar Ago 31, 2010 9:08 pm

Siiiiiiiiiiiiiiii Razz lo raro es estar traquilo/la con este hobby desco

Mayte
Acanthurus
Acanthurus

Cantidad de envíos : 667
Fecha de inscripción : 25/05/2009
Localización : Barcelona
Acuario : Acuario de 325L mas sump de 150L
Pantalla ATI 6x84

Volver arriba Ir abajo

Re: y ahora la bomba de circulacion...

Mensaje por felixynati el Mar Ago 31, 2010 9:12 pm

si no tenemos suficiente con casarnos jijijiji

_________________
avatar
felixynati
Moderador
Moderador

Cantidad de envíos : 313
Fecha de inscripción : 02/11/2009
Localización : sant joan despi
Acuario : 250l+120l de sump


Volver arriba Ir abajo

Re: y ahora la bomba de circulacion...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.